Telefon VOIP Cisco SPA303-G2 3 linii SIP
|
Adauga intrebare
Produs indisponibil
Descriere
Descriere produs
Telefonul 3 Line IP are 12 chei ai tastaturii și dispune de un difuzor.
Tehnologia de afișare este de tipul TFT iar rezoluția este de 128 x 64 Pixel. Telefonul prezintă 3 linii, având funcția de reapelare, identificare a apelantului, funcția nu deranja, o capacitate agendă telefonică de 60 intrări, apel în așteptare, apelare rapidă, interfon și sonerie distinctivă.
Codecurile de voce sunt G.711, G.722, produsul având o greutate fără ambalaj de 680 g, o tensiune de intrare cuprinsă între 100 - 240 V, precum și un microfon silențios. Certificările produsului sunt de tipul FCC (15, B), UL, CE și A-Tick.
Specificatii tehnice
Specificatii tehnice
- Garantie 24 luni
- Ecotax 0.8
- Brand Cisco
| Detalii tehnice | |
| Numarul de chei ai tastaturii | 12 |
| Difuzor | Da |
| Afisaj | |
| Rezoluţie de afişare | 128 x 64 Pixel |
| Caracteristici ale telefonului | |
| Cantitatea liniilor | 3 lines |
| Apel în aşteptare | Da |
| Soneria distinctivă | Da |
| Apelarea rapidă | Da |
| Interfon | Da |
| Apel în așteptare | Da |
| Call capacitatea de expediere | Da |
| Capacitatea de apelat 'în conferinţă | Da |
| Reapelarea | Da |
| functia nu deranja | Nu |
| Identificare a apelantului | Da |
| On-apelare cârlig | Da |
| Capacitate agenda telefonică | 60 intrari |
| Audio | |
| Codecuri de voce | G.711,G.722 |
| Detectarea activitatii vocii | Da |
| Jitter buffer-e adaptabile | Da |
| Reţea | |
| Ethernet / conexiune LAN | Da |
| Protocoale de reţea acceptate | IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030) |
| Acceptate Quality of Service (QoS) | Da |
| Client DHCP | Da |
| Conexiune | |
| Ethernet LAN (RJ-45) cantitatea de porturi | 2 |
| Calitatea porturilor RJ-9 | 1 |
| Ieșiri căști | 1 |
| Mufă jack CC-intrare | Da |
| Microfon, Jack line-in | Da |
| Managementul energiei | |
| Power over Ethernet (PoE) Suport | Nu |
| Greutate şi dimensiuni | |
| Greutate | 680 g |
| Culoare | |
| Culoarea produsului | Grey |
| Conditii de mediu | |
| Interval de temperatură de funcţionare (T-T) | 0 - 40 °C |
| Interval relativ operaţional de umiditate | 5 - 95 % |
| Gama de stocare umiditate relativă | 5 - 95 % |
| Intervalul de temperatură pentru depozitare | -20 - 70 °C |
| Alte caracteristici | |
| Dimensiuni(LxAxI) | 220 x 30 x 198 milimetri |
| Tensiunea de intrare | 100 - 240 V |
| Certificate | |
| Certificare | FCC (15, B), UL, CE, A-Tick |
| Conformităţi industriale standard | IEEE 802.1p/Q, IEEE 802.3 |
| Microfon | |
| Microfon silenţios | Da |
Intrebari si raspunsuri
Intrebari si raspunsuri
Ai nelamuriri? Pune o intrebare si vei primi raspuns.